AccueilPortailGalerieCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Config des bots ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 10, 11, 12  Suivant
AuteurMessage
Volgot5
Friends
avatar

Messages : 489
Réputation : 0
Date d'inscription : 13/10/2007
Age : 87
Localisation : OUEST

MessageSujet: Re: Config des bots ?   Mar 5 Aoû - 19:24

montage fini, finalement j'ai eu des soucis avec la livraison de la 8800gt =>pixmania Evil or Very Mad Evil or Very Mad Evil or Very Mad (et c'est pas la première fois !) ;
je me suis rabattu sur une hd4850 et j'ai rajouté un zalman parcequ'il chauffe le coco. par contre niveau perf c'est énorme.
156 fps sur track, ça le fait (plus du double qu'une 7600gs). je redécouvre le jeu !^^
le processeur est nickel je l'ai overclocké à 3.6 ghz et il ne bronche pas et reste assez froid.
juste un soucis pour la carte mère qui gère mal le dual channel j'ai du mettre les deux barrettes sur les slots un et trois. Mais bon il paraît que le dual channel est de moins en moins significatifs avec les derniers processeurs...
et crysis en high qui tourne à 50 fps c sympa aussi^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Mar 5 Aoû - 21:15

Joli l'overclocking à 3,6Ghz avec de la ram qui tourne à 800 MHz, perso je monte pas au dessus de 3,2Ghz avec le même processeur.

Sinon, bon choix la 4850 c'est une excellente carte avec un très bon rapport perf/prix, et les problèmes de chauffe avec les ATI c'est connu t'as bien fait de changer le ventirad.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Volgot5
Friends
avatar

Messages : 489
Réputation : 0
Date d'inscription : 13/10/2007
Age : 87
Localisation : OUEST

MessageSujet: Re: Config des bots ?   Mar 5 Aoû - 22:28

j'ai poussé la ram à 980mhz saigneur.
mais bon, c'est pour le fun parceque je pense pas en avoir besoin.
j'ai monté les fréquences du hd4850 aussi ; là encore ça fait gagner qqs fps mais bon...
par contre j'ai rencontré le meme pb que toi : déconnection de jeu au bout d'une demi heure. pas besoin de redémarrer le pc par contre, c le programme qui s'arrête, mais le système reste stable en apparence...
ça l'a fait aussi sans overclock. c ptet une histoire de driver, j'ai une version beta.
enfin si saigneur, red, neo ou qq'un d'autre avait l'explication je suis preneur^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Mar 5 Aoû - 23:51

Bah j'ai réglé définitivement mon problème en mettant à jour le BIOS, les pilotes de ma Carte mère et de ma Carte Graphique, j'peux jouer 15h d'affiler à n'importe quel jeu, ça plante plus du tout.

Et les pilotes Beta, j'en ai essayé quelques un pour les Geforce à un moment, j'avais plus de problème qu'autre chose personnellement mais bon c'est peut-être différent pour les ATI.

Sinon, ouais pour la ram perso j'ai de la Value de chez Kingston, donc pas spécialement fait pour l'overclocking et puis bon je suis pleinement satisfait de ma bécane sans l'overclocking.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reddog
Friends
avatar

Messages : 961
Réputation : 0
Date d'inscription : 29/07/2007
Age : 34
Localisation : Clermont-ferrand

MessageSujet: Re: Config des bots ?   Mer 6 Aoû - 4:50

Bin perso je debut en overclocking.
Ca devient une petite passion (et une autre loool)
Jais monter mon proco à 3.4 Ghz et reste stable sous une heure de OCCT
Mais je pense qu'avec de la bonne ram je pourrais monter à à 3.6,Car la mienne chauffe beaucoup trop Neutral
Et pour vous dire je ne c'est pas du tout la marque de mes ram looool.
Dans cpuz et EVEREST je trouve aucune marque Shocked
d'aillieur vous me conseillez quoi comme marque Question
Car je me tate vraiment.
Enfin bon j'ai du remettre tout pas defaut,car jais tous réinstaler dans mon acienne tour (je modifie un peut ma grande tour)et le proco OC à 50 degrés en idle avec un noctua ca le faisait un pas trop ^^ Laughing.

Sinon pour ton souci Volgot,je c'est pas trop,test la méthode de Saigneur.
Met à jour san drivers Beta ^^
Moi ca me la fait y'a 2 ou trois jours car ca chauf un peut dans cette petit tour ,c'est pour ca aussi que jais tous remis par defaut.
Maintenant c'est nikel Smile


Ps;Les gars poster une petite tof de votre PC.ca serais cool

Voisi le mien avec la moyen tour Arrow [img=http://img119.imageshack.us/img119/626/reddogsk4.th.jpg]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Jeu 7 Aoû - 1:12

Bon bah comme Red veut des photos, voici mon pc chéri bounce (cliquez sur les images pour agrandir les photos) :

Vue d'ensemble :


Mon p'tit clavier Razer Lycosa :


Autre vue d'ensemble mais sous un autre angle :


L'intérieur devant de mon pc :


L'intérieur vue de ma Carte Graphique :


L'intérieur vue de mon Processeur et Alim:

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Volgot5
Friends
avatar

Messages : 489
Réputation : 0
Date d'inscription : 13/10/2007
Age : 87
Localisation : OUEST

MessageSujet: Re: Config des bots ?   Jeu 7 Aoû - 3:18

lol !

j'envoie une photo du mien bientôt aussi^^

qtns : vous laissez le boitier ouvert pour mieux refroidir ou c juste pour les photos ?
red, t'es pas en dvi (j'ai cru reconnaitre un cordon vga)
vous trouvez pas qu'on a l'air de vieux geek sinon ! Laughing Laughing

ps : un lien pour red à propos de mémoire pour l'overclock. c'est ce que j'ai pris. elles s'overclockent facile à 960 (testé), on peut les monter à 1200 voire plus apparemment, elles sont assez design en plus. enfin si tu recherches de la ddr2 800mhz à 2 fois 1go parce que c'est ptet pas ton cas...

http://www.materiel.net/ctl/PC_de_bureau2/24161-Kit_Extreme2_2_x_1_Go_PC6400_PK.html

ps2 (ah ah) : pour mon soucis, j'ai résolu le pb en baissant les fréquences de la carte graphique. les températures montaient un peu trop, c'était supportable (env. 65° en full c'est pas la mort) mais le vpu recover d'ati stoppe le pgm dès que ça chauffe un peu trop apparemment. j'aurais pu le désactiver, mais bon, par sécurité je le laisse pour l'instant ; donc tout bêtement un pb de chauffe...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Jeu 7 Aoû - 3:34

Non c'était juste pour les photos que j'ai ouvert mon pc, sinon y a trop de poussière qui entre et c'est la galère après, déjà que j'ai pas nettoyé mon pc depuis quelques temps on peut voir une fine couche sur ma CG ...

Et effectivement Red a un câble VGA, en même temps vu le prix du câble DVI je le comprend ... perso je suis passé par un site chinois pour l'avoir pas cher du tout (6-8€)

_________________


Dernière édition par Saigneur le Jeu 7 Aoû - 3:39, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JuloS
Admin
Admin
avatar

Messages : 1378
Réputation : 123
Date d'inscription : 20/06/2008
Age : 32
Localisation : DTC

MessageSujet: Re: Config des bots ?   Jeu 7 Aoû - 3:39

Volgot5 a écrit:
lol !


vous trouvez pas qu'on a l'air de vieux geek sinon ! Laughing Laughing

Very Happy

perso, le seul pc orienté tuning que j'ai monté c'était pour offrir à mon frangin qui a 11 ans... Rolling Eyes il l'a toujours et il fonctionne bien =)

j'ai des très bonnes pièces dans le mien, mais elles sont à l'abri dans mon boitier total alu (le tout fait environ 20kg Very Happy ) et très bien ventilées... pas spécialement à vue... Si vous y tenez je prendrai une tof de l'intérieur mais bon...

Asus M2N-SLI Dlx

AMD X2 5200+ avec Zalman CNPS 9500AM2 (je pense, ou 9700...)

2 Go Corsair 5400 C4 (édition je sais plus trop quoi...)

Sapphire X1950XTX Crossfire Edition (512)

Boitier + alim = Antec Titan (boitier serveur en alu, auquel j'ai remis de multiples ventilateurs) et alim (fournie avec mais changée au SAV car première défectueuse) Antec True Power 2.0 550w

le reste, écran, clavier, etc... c'est des bricoles =) la souris je sais que c'est une MX Rev., l'écran un ... tft 19" en 4:3 mais la marque et le modèle je sais plus... (suis au taf là ^^')
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reddog
Friends
avatar

Messages : 961
Réputation : 0
Date d'inscription : 29/07/2007
Age : 34
Localisation : Clermont-ferrand

MessageSujet: Re: Config des bots ?   Jeu 7 Aoû - 5:35

Volgot a écrit:
vous laissez le boitier ouvert pour mieux refroidir ou c juste pour les photos ?
red, t'es pas en dvi (j'ai cru reconnaitre un cordon vga)
Bin pour la porte c'est pareil que saigneur (pour la tof)car ci je laisse le boitier ouvert le PC chauf plus que ci il était fermer.
Pour le cable jais mis ce que j'avais en faite.Et je doute un peut qu'il y est un réelle différence entre les 2.
Enfin je me suis j'amais réellement pancher sur le question ^^.
Volgot a écrit:
vous trouvez pas qu'on a l'air de vieux geek sinon !
Et Alors Exclamation Exclamation Exclamation On sent fout ^^
D'ailleur ma grande tour va y prendre quelque coup de dremel ^^
Je vais remplacer le A+ de la porte(façade) par un beau R rouge.
Et je conte remplacer les 2 porte par 2 plaque de plexi noir transparent,pour faire plus classe,car c'est 2 ventilos,plus je les regard et plus je me dit "ca fait vraiment Jacky "^^
Enfin voila ^^
Volgot a écrit:
ps : un lien pour red à propos de mémoire pour l'overclock. c'est ce que j'ai pris. elles s'overclockent facile à 960 (testé), on peut les monter à 1200 voire plus apparemment, elles sont assez design en plus. enfin si tu recherches de la ddr2 800mhz à 2 fois 1go parce que c'est ptet pas ton cas...

http://www.materiel.net/ctl/PC_de_bureau2/24161-Kit_Extreme2_2_x_1_Go_PC6400_PK.html
Merci Volgot
Allé c'est parti je prend celle ci.
C'est pile ce qu'il me fau en plus Smile
Et merci Saigneur pour tes joli tof Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Jeu 7 Aoû - 6:32

Au fait Red, t'aurais pas mis des ventilateurs Noctua par hasard sur ton ventirad de proc et de CG ? Parce qu'ils ressemblent aux miens (du moins le tour)

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reddog
Friends
avatar

Messages : 961
Réputation : 0
Date d'inscription : 29/07/2007
Age : 34
Localisation : Clermont-ferrand

MessageSujet: Re: Config des bots ?   Jeu 7 Aoû - 8:03

Exacte saigneur,2 noctua (aux couleurs bien kitch, faut bien le dire ^^mais efficaces et cilencieux) et 2 coolink (un a l'avans et un a l'arriere)
Le noctua du rad et fourni avec.

Editer Ps;Joublier,ton clavier me fait penser au F117 ^^(j'adorre Cool )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reddog
Friends
avatar

Messages : 961
Réputation : 0
Date d'inscription : 29/07/2007
Age : 34
Localisation : Clermont-ferrand

MessageSujet: Re: Config des bots ?   Dim 10 Aoû - 21:35

Bon j'attend toujour mes G-skill Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Lun 11 Aoû - 1:29

Bon, bah j'ai craqué (oui je craque souvent pour des produits informatique en ce moment), je me suis commandé LE VelociRaptor de chez Western Digital (disque dur de 300 Go tournant à 10 000 tr/min) qui va me servir pour y mettre Windows principalement et pour stocker un peu des animes/films. Et j'me suis commandé un Samsung Spinpoint F1 d'1 To pour y stocker mes jeux, animes, films, et autres logiciels.

@Reddog : Tu peux toujours les attendre un Dimanche, au mieux elles arriveront lundi, sinon bah mardi ça sera bon je pense, ce qui sera pareil pour mes Disques Dur.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Lun 11 Aoû - 2:09

Pour ceux qui veulent un cable DVI pas cher : http://www.dealextreme.com/details.dx/sku.1499 (frais de port gratuits, prix en Dollar américain donc ça revient à 5€ le cable !), c'est sur ce site que j'ai commandé le mien donc pas d'inquiétude, faut juste être patient (3 semaines pour être livré), mais ça vaut généralement le coût.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reddog
Friends
avatar

Messages : 961
Réputation : 0
Date d'inscription : 29/07/2007
Age : 34
Localisation : Clermont-ferrand

MessageSujet: Re: Config des bots ?   Lun 11 Aoû - 21:31

Merki Saigneur pour ton lien Cool
Je vais ptetre m'en commander un.
Mais c'est de la bonne qualité Question
Et le cable DVI et vraiment mieu que le VGA Question ( niveau qualité d'image )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Lun 11 Aoû - 21:53

Bah ça fait un bon moment que j'ai le mien (plus de 9 mois je dirais), et il marche niquel, jamais eu de problème avec.

Bah moi qui matte beaucoup d'animes, et de films j'ai vu une légère différence de qualité vidéo parce que pour chaque pixel il y a une séparation des nuances de couleur donc l'image est parfaitement nette, et avec un cable VGA ta CG fait une conversion numérique-analogique et envoie ce signal vers l'écran, lequel fait une conversion analogique-numérique, ça provoque parfois quelques pertes, tandis qu'avec un DVI aucune conversion n'est faite, le signal envoyé est en numérique directement, donc aucune perte.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NeO
Admin
Admin
avatar

Messages : 2847
Réputation : 25
Date d'inscription : 08/04/2008
Age : 28
Localisation : Auckland
Emploi/loisirs : Baroudeur

MessageSujet: Re: Config des bots ?   Ven 15 Aoû - 6:53

Wink super explication Saign' concernant le DVI !
Tu craques pas mal en ce moment oué mais moi je resiste pour ton clavier, mais jle vois en magasin je fait chauffer la carte bleu c'est sur mais je résiste encore !
La vélociraptor j'en vois pas trop l'utilité. J'ai un Raptor de 74Go pour windobs et mes programmes et certains jeux. Je vois la différence avec un 7200tr/min mais 74go est largement suffisant pour caser ce que je veux! Le reste y'as encore plus de 1To pour les données Smile

Sinon dès que je rentre chez moi je vous met quelques tof du "monstre" Wink !

Ué on est des vieux G33k et je dis : ET ALORS !!

@Red : G-Skill ça claque I love you
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reddog
Friends
avatar

Messages : 961
Réputation : 0
Date d'inscription : 29/07/2007
Age : 34
Localisation : Clermont-ferrand

MessageSujet: Re: Config des bots ?   Ven 15 Aoû - 7:07

Neo a écrit:
@Red : G-Skill ça claque I love you
Je les attend toujour dailleur Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Ven 15 Aoû - 8:33

NeO a écrit:
La vélociraptor j'en vois pas trop l'utilité. J'ai un Raptor de 74Go pour windobs et mes programmes et certains jeux. Je vois la différence avec un 7200tr/min mais 74go est largement suffisant pour caser ce que je veux! Le reste y'as encore plus de 1To pour les données Smile

Le Raptor commence à se faire vieux et les test le montrent, même si il a un temps d'accès plus court qu'un 7200tr/m il est fait rattrappé en vitesse de transfert par les 7200tr/m tel que mon Samsung F1. Je te file quelques lien qui le prouve si tu veux.

Je craque bcp en ce moment car j'ai eu ma paye de mon job d'été ^^. D'ailleurs j'ai encore craqué et j'me suis commandé du bon son !! Casque Razer Piranha (oui j'aime Razer :p), et une Creative Sound Blaster X-FI ExtremGamer Fatal1ty Professionel (il parait que le son est énorme comparé à une carte son intégré à la CM), tout ça pour 180€.

PS : Red, t'as acheté sur quel site ta Ram ?

Quelques photos de mes DD avant et après être installés :






_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NeO
Admin
Admin
avatar

Messages : 2847
Réputation : 25
Date d'inscription : 08/04/2008
Age : 28
Localisation : Auckland
Emploi/loisirs : Baroudeur

MessageSujet: Re: Config des bots ?   Ven 15 Aoû - 9:04

ué ils commencent à ce faire vieux mon DD raptor mais il le vaut bien lol!
J'ai aussi un Samsung Spinpoint de 500Go et c'est une belle bête aussi ^^
Le vélociraptor me semble encore trop chère pour moi..puis j'ai assez de place pour l'instant ! (1300Go environ ^^)

EDIT: plus je mate ton clavier Saign' plus j'ai envie de lui Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Volgot5
Friends
avatar

Messages : 489
Réputation : 0
Date d'inscription : 13/10/2007
Age : 87
Localisation : OUEST

MessageSujet: Re: Config des bots ?   Lun 18 Aoû - 6:20

pour les disques durs les gars, je pense que les raptors vont vite être obsolète avec l'arrivée imminente des ssd : les perfs sont bien meilleures, silencieux, ne chauffe pas, léger, petit, moins fragile...
il n'a qu'un défaut : son prix !!! mais c'est en baisse constante ( je crois que c dans les 150 € le 32go pour l'instant, suffisant pour le systeme et qq programmes favoris)

c'était la rubrique ssd^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saigneur
Friends
avatar

Messages : 548
Réputation : 5
Date d'inscription : 02/08/2007
Age : 31
Localisation : EST

MessageSujet: Re: Config des bots ?   Lun 18 Aoû - 10:07

Ahhh les SSD ... Pour l'instant ce que j'en sais : Un débit à 100 MB/s constant (les Disques Durs mécaniques débitent à 100-110MB/s mais baissent de régime au fil du temps), un temps d'accès extrèmement court entre 0.1 et 0.5 ms (mon vélociraptor est à 7 ms et mon Samsung est à 13.4), mais comme tu l'as dit Volgot ... un prix pour l'instant excessif. je dirais que dans 2-3 ans ça sera devenu rentable d'en acheter un mais pas avant, donc les HDD ont encore un bout de chemin à parcourir et puis la capacité des SSD n'est pas encore énorme, à part un 250GB chez OCZ j'ai pas vu plus pour l'instant.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Volgot5
Friends
avatar

Messages : 489
Réputation : 0
Date d'inscription : 13/10/2007
Age : 87
Localisation : OUEST

MessageSujet: Re: Config des bots ?   Dim 31 Aoû - 19:41



voilà pour le mien, rien d'exceptionnel. Montage maison, classique ; j'ai un peu galéré avec le ventilo zalman de la c. graphique, mais rien de méchant et surtout j'en suis super content ; efficacité redoutable ma c.graphique si je ne l'overclocke pas ne dépasse pas les 52° en full. sinon je n'ai pas changé le ventilo du proc comme sur l'ancien vu qu'au repos, il est à 22° et 35 en pleine charge !!! lol
les barrettes de ram sont séparées donc pas de dual channel, petit regret vis à vis de la carte mère mais pas très grave en fait, ça ne joue que très peu sur les perfs...
Sinon pas de tunning comme vous pouvez le voir !^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reddog
Friends
avatar

Messages : 961
Réputation : 0
Date d'inscription : 29/07/2007
Age : 34
Localisation : Clermont-ferrand

MessageSujet: Re: Config des bots ?   Dim 7 Sep - 7:12

Merci Volgot pour cette tof Very Happy
Mais tu aurrait pu faire un peut de ménage,C'est pas du boulot ca écoute,y'a des files partout.Laughing Wink
Volgot a écrit:
sinon je n'ai pas changé le ventilo du proc comme sur l'ancien vu qu'au repos, il est à 22° et 35 en pleine charge !!! lol
Question Question
Au 22 et 35 en full Il fait combien chez toi ^^ 10 degrés Wink ca doit faire un boukan ton ventirad pour refroidir de cette facon et faut pas etre O/C
Bon je c'est c'est intel mais quand même ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Config des bots ?   

Revenir en haut Aller en bas
 
Config des bots ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 12Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 10, 11, 12  Suivant
 Sujets similaires
-
» Vos Config PC
» Geek wanted : config pour AOC
» Config Volant Logitech G25 et TDU PC sur VISTA [ RESOLU ]
» config TDU
» [Lotro] Config minimale requise...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: codes_et_astuces :: Configurations-
Sauter vers: